<!DOCTYPE html>

<html lang="en-US">

<head>
	<title>A Budding Industry &#8211; The Lumberjack</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Mission News 1.10" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Lumberjack &raquo; Feed" href="https://thelumberjack.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Lumberjack &raquo; Comments Feed" href="https://thelumberjack.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Lumberjack &raquo; A Budding Industry Comments Feed" href="https://thelumberjack.org/2018/11/29/a-budding-industry/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thelumberjack.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://thelumberjack.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='wpum-frontend-css'  href='https://thelumberjack.org/wp-content/plugins/wp-user-manager/assets/css/wpum.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-google-fonts-css'  href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://thelumberjack.org/wp-content/themes/mission-news/assets/font-awesome/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css'  href='https://thelumberjack.org/wp-content/themes/mission-news/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom_instagram_widget-css'  href='https://thelumberjack.org/wp-content/mu-plugins/wpcomsh/widgets/instagram/instagram.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/6.8/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://thelumberjack.org/wp-content/plugins/pe-recent-posts/css/animate.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='pe-recent-posts-css'  href='https://thelumberjack.org/wp-content/plugins/pe-recent-posts/css/pe-recent-posts.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://thelumberjack.org/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/6.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://thelumberjack.org/wp-content/plugins/pe-recent-posts/js/bootstrap.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/thelumberjack.org\/wp-admin\/admin-ajax.php","security":"e88bc85fa5","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/thelumberjack.org\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"12.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelumberjack.org/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.2'></script>
<link rel='https://api.w.org/' href='https://thelumberjack.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thelumberjack.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thelumberjack.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Basketball travels south for a doubled matched weekend' href='https://thelumberjack.org/2018/11/29/basketball-travels-south-for-a-doubled-matched-weekend/' />

<link rel="canonical" href="https://thelumberjack.org/2018/11/29/a-budding-industry/" />
<link rel='shortlink' href='https://wp.me/p8Ate0-2yA' />
<link rel="alternate" type="application/json+oembed" href="https://thelumberjack.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthelumberjack.org%2F2018%2F11%2F29%2Fa-budding-industry%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thelumberjack.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthelumberjack.org%2F2018%2F11%2F29%2Fa-budding-industry%2F&#038;format=xml" />
<style type="text/css">
	#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal p {margin:5px 0 0 0}
#category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-3-internal .dashicons {vertical-align:middle;}
#category-posts-3-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-thumbnail {float:left;}
#category-posts-3-internal .cat-post-white {background-color: white;}
#category-posts-3-internal .cat-post-white img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-3-internal .cat-post-white:hover img {opacity: 0.8;}
</style>
	
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="description" content="A look at students who work in the marijuana industry" />
<link rel="amphtml" href="https://thelumberjack.org/2018/11/29/a-budding-industry/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A Budding Industry" />
<meta property="og:url" content="https://thelumberjack.org/2018/11/29/a-budding-industry/" />
<meta property="og:description" content="A look at students who work in the marijuana industry" />
<meta property="article:published_time" content="2018-11-29T23:04:10+00:00" />
<meta property="article:modified_time" content="2018-11-29T23:04:11+00:00" />
<meta property="og:site_name" content="The Lumberjack" />
<meta property="og:image" content="https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/IMG_1674.jpg?fit=1200%2C900&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="A Budding Industry" />
<meta name="twitter:image" content="https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/IMG_1674.jpg?fit=1200%2C900&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/01/cropped-IMG_3974-1-1-1.jpeg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/01/cropped-IMG_3974-1-1-1.jpeg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/01/cropped-IMG_3974-1-1-1.jpeg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/01/cropped-IMG_3974-1-1-1.jpeg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.post-title {
  font-weight: 700;
}

.sidebar .widget-title {
  font-size: 20px;
}

a:link {color:darkgreen;}

a:visited {color:darkgoldenrod;}

.menu-item a {

font-size: 14px;

}


.wp-caption-text {
    text-align: center !important;
}


.menu-item a { 
   text-transform: none;
   font-family: cambria;
	 font-weight: bold;
  
}

#infinite-handle {
    display: none;
}

.slideshow-slide-caption {
font-size:12px;
top:0
}
.slideshow-controls {
bottom:0;
}			</style>
		</head>

<body id="mission-news" class="post-template-default single single-post postid-9832 single-format-standard wp-custom-logo layout-double">
<a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a>
<div id="overflow-container" class="overflow-container">
	<div id="max-width" class="max-width">
				<header class="site-header" id="site-header" role="banner">
			<div class="top-nav">
				<button id="search-toggle" class="search-toggle"><i class="fa fa-search"></i><span>Search</span></button>
<div id="search-form-popup" class="search-form-popup">
	<div class="inner">
		<div class="title">Search The Lumberjack</div>
		<div class='search-form-container'>
    <form role="search" method="get" class="search-form" action="https://thelumberjack.org">
        <input id="search-field" type="search" class="search-field" value="" name="s"
               title="Search" placeholder=" Search for..." />
        <input type="submit" class="search-submit" value='Search'/>
    </form>
</div>		<a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/></g></g></g></svg></a>
	</div>
</div>
				<div id="menu-secondary-container" class="menu-secondary-container">
					<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
	<nav class="menu"><ul id="menu-secondary-items" class="menu-secondary-items"><li id="menu-item-3489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3489"><a href="https://thelumberjack.org/advertising-2/">Contact Advertising</a></li>
<li id="menu-item-3490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3490"><a href="https://thelumberjack.org/contact/">Contact Editors</a></li>
<li id="menu-item-3488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3488"><a href="https://thelumberjack.org/calendar/">Calendar</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fa fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-3491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3491"><a href="https://thelumberjack.org/calendar-submit/">Calendar Submit</a></li>
</ul>
</li>
</ul></nav></div>
				</div>
				<ul id='social-media-icons' class='social-media-icons'><li>					<a class="twitter" target="_blank"
					   href="https://twitter.com/HSULumberjack?lang=en">
						<i class="fa fa-twitter"
						   title="twitter"></i>
					</a>
					</li><li>					<a class="facebook" target="_blank"
					   href="https://www.facebook.com/HSULumberjack/">
						<i class="fa fa-facebook"
						   title="facebook"></i>
					</a>
					</li><li>					<a class="instagram" target="_blank"
					   href="https://www.instagram.com/hsulumberjack/">
						<i class="fa fa-instagram"
						   title="instagram"></i>
					</a>
					</li><li>					<a class="youtube" target="_blank"
					   href="https://www.youtube.com/channel/UCclaMTJCHk7Tarhv0qlM2Lg">
						<i class="fa fa-youtube"
						   title="youtube"></i>
					</a>
					</li></ul>			</div>
			<div id="title-container" class="title-container"><div id='site-title' class='site-title'><a href="https://thelumberjack.org/" class="custom-logo-link" rel="home" itemprop="url"><img width="569" height="116" src="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/01/cropped-LJ-BANNER-1-2.png?fit=569%2C116&amp;ssl=1" class="custom-logo" alt="The Lumberjack" itemprop="logo" srcset="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/01/cropped-LJ-BANNER-1-2.png?w=569&amp;ssl=1 569w, https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/01/cropped-LJ-BANNER-1-2.png?resize=300%2C61&amp;ssl=1 300w" sizes="(max-width: 569px) 100vw, 569px" data-attachment-id="4428" data-permalink="https://thelumberjack.org/cropped-lj-banner-1-2-png/" data-orig-file="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/01/cropped-LJ-BANNER-1-2.png?fit=569%2C116&amp;ssl=1" data-orig-size="569,116" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-LJ-BANNER-1-2.png" data-image-description="&lt;p&gt;https://thelumberjack.org/wp-content/uploads/2018/01/cropped-LJ-BANNER-1-2.png&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/01/cropped-LJ-BANNER-1-2.png?fit=300%2C61&amp;ssl=1" data-large-file="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/01/cropped-LJ-BANNER-1-2.png?fit=500%2C102&amp;ssl=1" /></a></div><p class="date">November 29, 2018</p>			</div>
			<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
				<span class="screen-reader-text">open menu</span>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2"/><rect class="middle-bar" x="0" y="8" width="24" height="2"/><rect class="bottom-bar" x="0" y="16" width="24" height="2"/></g></g></g></g></svg>			</button>
			<div id="menu-primary-container" class="menu-primary-container tier-1">
				<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fa fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
    <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="https://thelumberjack.org/category/news/">News</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://thelumberjack.org/category/sports/">Sports</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-38"><a href="https://thelumberjack.org/category/life-arts/">Life &#038; Arts</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fa fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://thelumberjack.org/category/life-arts/reviews/">Reviews</a></li>
</ul>
</li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://thelumberjack.org/category/science/">Science</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43"><a href="https://thelumberjack.org/category/opinion/">Opinion</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fa fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://thelumberjack.org/category/opinion/editorial/">Editorial</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://thelumberjack.org/category/opinion/letters-to-the-editor/">Letters to the Editor</a></li>
</ul>
</li>
<li id="menu-item-1301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301"><a href="https://thelumberjack.org/category/videos/">Videos</a></li>
<li id="menu-item-9615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9615"><a href="https://thelumberjack.org/category/david-josiah-lawson/">David Josiah Lawson</a></li>
<li id="menu-item-9640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9640"><a href="https://thelumberjack.org/category/corrections/">Corrections</a></li>
</ul></nav></div>
			</div>
		</header>
						<div class="content-container">
						<div class="layout-container">
				    <aside class="sidebar sidebar-left" id="sidebar-left" role="complementary">
        <div class="inner">
            <section id="media_image-19" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://alumni.humboldt.edu/giving/hsu-giving-2?fid=%2bxqx%2fuZu7lE%3d&#038;fdesc=KlquV6KdpIbXBN1dtiOLVbx6VDx06vaJ"><img width="2076" height="753" src="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/10/donatetoLJ-1.jpg?fit=2076%2C753&amp;ssl=1" class="image wp-image-8441  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/10/donatetoLJ-1.jpg?w=2076&amp;ssl=1 2076w, https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/10/donatetoLJ-1.jpg?resize=300%2C109&amp;ssl=1 300w, https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/10/donatetoLJ-1.jpg?resize=500%2C181&amp;ssl=1 500w, https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/10/donatetoLJ-1.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 2076px) 100vw, 2076px" data-attachment-id="8441" data-permalink="https://thelumberjack.org/donatetolj-2/" data-orig-file="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/10/donatetoLJ-1.jpg?fit=2076%2C753&amp;ssl=1" data-orig-size="2076,753" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="donatetoLJ" data-image-description="" data-medium-file="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/10/donatetoLJ-1.jpg?fit=300%2C109&amp;ssl=1" data-large-file="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/10/donatetoLJ-1.jpg?fit=500%2C181&amp;ssl=1" /></a></section><section id="top-posts-11" class="widget widget_top-posts"><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://thelumberjack.org/2018/11/27/new-forest-new-opportunities-for-hsu/" title="884 acres of opportunity" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/JTH_0060.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=200%2C200" alt="884 acres of opportunity" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://thelumberjack.org/2018/11/27/spongebob-creator-dead-at-57/" title="&#039;SpongeBob&#039; creator dead at 57" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/SPONGEBOB1.jpg?fit=486%2C574&#038;ssl=1&#038;resize=200%2C200" alt="&#039;SpongeBob&#039; creator dead at 57" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://thelumberjack.org/2018/11/27/prison-inmates-help-battle-fires-for-little-pay/" title="Prison inmates help battle fires for little pay" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/0bcabd70-dcaa-48b9-8487-0a03075a5d53.jpg?fit=1024%2C683&#038;ssl=1&#038;resize=200%2C200" alt="Prison inmates help battle fires for little pay" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://thelumberjack.org/2018/11/26/wildwood-music-never-stops/" title="Wildwood music never stops" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/IMG_0232.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=200%2C200" alt="Wildwood music never stops" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://thelumberjack.org/2018/11/29/hsu-students-present-the-margaret-kelso-short-play-festival/" title="HSU students present the Margaret Kelso short play festival" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/boisterous-bitties.jpg?fit=1200%2C900&#038;ssl=1&#038;resize=200%2C200" alt="HSU students present the Margaret Kelso short play festival" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://thelumberjack.org/2018/11/05/tragedy-strikes-hsu-again/" title="HSU mourns the loss of student lost at sea" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/image.png?fit=720%2C960&#038;ssl=1&#038;resize=200%2C200" alt="HSU mourns the loss of student lost at sea" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://thelumberjack.org/2018/11/29/a-budding-industry/" title="A Budding Industry" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/IMG_1674.jpg?fit=1200%2C900&#038;ssl=1&#038;resize=200%2C200" alt="A Budding Industry" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://thelumberjack.org/2018/11/10/hidden-gems-of-the-humboldt-music-scene/" title="Hidden gems of the Humboldt music scene" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/img_6549-3.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=200%2C200" alt="Hidden gems of the Humboldt music scene" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://thelumberjack.org/2018/11/24/top-5-hangover-remedies/" title="Top 5 Hangover Remedies" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/2.jpg?fit=1200%2C850&#038;ssl=1&#038;resize=200%2C200" alt="Top 5 Hangover Remedies" data-pin-nopin="true" />
						</a>
												</div>
					</div>
</section><section id="ct_mission_news_post_list-37" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Latest News</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://thelumberjack.org/2018/11/29/a-budding-industry/" class="title">A Budding Industry</a><div class="post-byline">By Freddy Brewster</div></div></div><div class="bottom"><div class="excerpt">Humboldt State University senior Brianna Chapman is the floor manager at the Heart of Humboldt marijuana dispensary in Arcata. On Fridays, Chpaman spends the morning organizing products,&hellip;</div><span class="comments-link">
	<a href="https://thelumberjack.org/2018/11/29/a-budding-industry/#respond">
	<i class="fa fa-comment-o" title="comment icon"></i>
		Leave a Comment	</a>
</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://thelumberjack.org/2018/11/29/basketball-travels-south-for-a-doubled-matched-weekend/" class="title">Basketball travels south for a doubled matched weekend</a><div class="post-byline">By Skye Kimya</div></div></div><div class="bottom"><div class="excerpt">Humboldt State Women's and Men's basketball team travel south as they look for victories in their second and third conference play. They will match-up against Cal State&hellip;</div><span class="comments-link">
	<a href="https://thelumberjack.org/2018/11/29/basketball-travels-south-for-a-doubled-matched-weekend/#respond">
	<i class="fa fa-comment-o" title="comment icon"></i>
		Leave a Comment	</a>
</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://thelumberjack.org/2018/11/27/spongebob-creator-dead-at-57/" class="title">&#8216;SpongeBob&#8217; creator dead at 57</a><div class="post-byline">By Gabe Rivera</div></div></div><div class="bottom"><div class="excerpt">Alumnus Stephen Hillenburg makes permanent mark at HSU before passing Stephen Hillenburg, Humboldt State alum and creator of Nickelodeon cartoon “SpongeBob SquarePants,” has passed away. Nickelodeon confirmed&hellip;</div><span class="comments-link">
	<a href="https://thelumberjack.org/2018/11/27/spongebob-creator-dead-at-57/#respond">
	<i class="fa fa-comment-o" title="comment icon"></i>
		Leave a Comment	</a>
</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://thelumberjack.org/2018/11/27/prison-inmates-help-battle-fires-for-little-pay/" class="title">Prison inmates help battle fires for little pay</a><div class="post-byline">By Tony Wallin</div></div></div><div class="bottom"><div class="excerpt">The number of deaths in the Camp Fire have increased to 85 people as of Nov. 26 with 993 people unaccounted for. More than 150,000 acres have&hellip;</div><span class="comments-link">
	<a href="https://thelumberjack.org/2018/11/27/prison-inmates-help-battle-fires-for-little-pay/#respond">
	<i class="fa fa-comment-o" title="comment icon"></i>
		Leave a Comment	</a>
</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://thelumberjack.org/2018/11/24/project-addresses-prison-as-system-of-slavery/" class="title">Project addresses prison as system of slavery</a><div class="post-byline">By Tony Wallin</div></div></div><div class="bottom"><div class="excerpt">Liberate the Caged Voices comes to Humboldt State University to shed light on criminal justice system Most people in their 50s do not suddenly turn to social&hellip;</div><span class="comments-link">
	<a href="https://thelumberjack.org/2018/11/24/project-addresses-prison-as-system-of-slavery/#respond">
	<i class="fa fa-comment-o" title="comment icon"></i>
		Leave a Comment	</a>
</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://thelumberjack.org/2018/11/24/veterans-shelter-from-the-storm/" class="title">Veterans shelter from the storm</a><div class="post-byline">By Tony Wallin</div></div></div><div class="bottom"><div class="excerpt">Seventy volunteers and hungry community members found shelter from the rain thanks to the fourth annual Harvest Feast at the Arcata’s Veteran Memorial Building. Volunteer Coordinator Leslie&hellip;</div><span class="comments-link">
	<a href="https://thelumberjack.org/2018/11/24/veterans-shelter-from-the-storm/#respond">
	<i class="fa fa-comment-o" title="comment icon"></i>
		Leave a Comment	</a>
</span></div></li></ul></div></section>        </div>
    </aside>
				<section id="main" class="main" role="main">
					
<div id="loop-container" class="loop-container">
    <div class="post-9832 post type-post status-publish format-standard has-post-thumbnail hentry category-life-arts category-news entry">
		<article>
		<div class="featured-image"><figure class="wp-caption featured"><img width="1600" height="1200" src="https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/IMG_1674.jpg?fit=1600%2C1200&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/IMG_1674.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/IMG_1674.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/IMG_1674.jpg?resize=500%2C375&amp;ssl=1 500w" sizes="(max-width: 1600px) 100vw, 1600px" data-attachment-id="9834" data-permalink="https://thelumberjack.org/2018/11/29/a-budding-industry/img_1674-jpg/" data-orig-file="https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/IMG_1674.jpg?fit=1600%2C1200&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_1674.JPG" data-image-description="" data-medium-file="https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/IMG_1674.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/IMG_1674.jpg?fit=500%2C375&amp;ssl=1" /><figcaption  class="wp-caption-text">Madison White, an alcohol sober student at College of the Redwoods, makes a purchase from Humboldt State University student and floor manager Brianna Chapman on Nov. 16. | Photo by Freddy Brewster</figcaption></figure></div>		<div class='post-header'>
			<h1 class='post-title'>A Budding Industry</h1>
			<div class="post-byline">By Freddy Brewster on November 29, 2018</div>		</div>
		<div class="post-content">
			<p>Humboldt State University senior Brianna Chapman is the floor manager at the Heart of Humboldt marijuana dispensary in Arcata. On Fridays, Chpaman spends the morning organizing products, preparing the cash registers and getting things together for the shop&#8217;s opening at 10 a.m.</p>
<p>&#8220;My grandma had a (California Proposition 215 card) as soon as she could and I watched how much it helped her,&#8221; Chapman said. &#8220;I was taking her to Chemotherapy every week and I saw the value in medicinal cannabis. It&#8217;s definitely a family business for me. My sister and I have both worked in dispensaries for the last five years.&#8221;</p>
<p>Chapman started worked in the cannabis industry right after high school. Chapman said the marijuana industry has always played a vital role in her life.</p>
<p>&#8220;I didn&#8217;t smoke in high school or anything,&#8221; Chapman said. &#8220;So, it&#8217;s kind of funny that I grew up in this stoner family, but I waited until I was fully ready.&#8221;</p>
<p>California Proposition 215 passed in 1996 allowing the legal use of medical marijuana. Since then, marijuana has seen a bumpy road on its path to legalization in California in 2016. Raids from the federal government and a back and forth on policy from the federal Attorneys General have contributed to an environment that left many wondering where legislation stands. </p>
<p>But throughout all of the confusion, the marijuana industry of Humboldt county remained.</p>
<p>Marcia Brownfield owns and operates Heart of Humboldt alongside her husband Danny. Both of them are Humboldt natives and believe in giving back to their community. Recently, they started a campaign to give $5 for every t-shirt sold to the Sequoia Park Zoo.</p>
<p>&#8220;I wasn&#8217;t sure the zoo would be thrilled to be associated with us,&#8221; Brownfield said. &#8220;So, I called them and said we would love to advertise that we are donating $5 from every t-shirt sale to you and they said let me check it out. They called me back and said it&#8217;s a go.&#8221;</p>
<p>Brownfield said she is from an older generation where marijuana still isn&#8217;t fully accepted the way it is with the Millennial generation.</p>
<p>&#8220;A lot of people my age, and a lot of educators and people in those jobs, are uncomfortable coming into a dispensary; it has that stigma for older people,&#8221; Brownfield said. &#8220;And more and more that is getting dispelled. It&#8217;s an innocent plant that has somehow been demonized. It has so much medicinal value that people shouldn&#8217;t think of it as a negative thing.&#8221;</p>
<p>Abel Anaya is another HSU student who works in the marijuana industry. Anaya is a junior majoring in journalism and works for Humboldt Legacy Organics in the processing department. Anaya said that the job mainly consists of cutting down plants and hanging them up to dry, cutting buds from the stem&#8211;or &#8220;bucking&#8221; as it&#8217;s known in the industry&#8211; and preparing hash, live resins and wax.</p>
<p>&#8220;I&#8217;ve been doing this for about two to three years now,&#8221; Anaya said. &#8220;I did it back home in the (Central) Valley, but being up here is a lot more complicated because there is a large number of plants we have to work with.&#8221;</p>
<p>Anaya said he used to work in the industry when it was still illegal, but was just trimming at the time. However, since he moved to Humboldt county he has found the vast benefits of working in the legal industry.</p>
<p>&#8220;Now that it is legal, it has been a benefit to me because I&#8217;m getting payroll now,&#8221; Anaya said. &#8220;I&#8217;m able to use my W2s and my taxes now. I can use it as a job now. It is opening up the whole job industry.&#8221;</p>
<p>Marijuana is still illegal on the federal level and students who get charged with certain marijuana offenses are at risk of losing their financial aid. The current question on the FAFSA form states: &#8220;Have you been convicted for the possession or sale of illegal drugs for an offense that occurred while you were receiving federal student (such as grants, work-study, or loans)?&#8221; </p>
<p>This question leaves some ambiguity for students in states where marijuana is legal. But according to Sergeant John Packer of Campus Police, their policy is clear.</p>
<p>&#8220;Literally nothing has changed for us whatsoever,&#8221; Packer said.</p>
<p>Packer, a 15-year veteran of the Campus Police, said they still cite individuals who are caught with marijuana. He said anything under an ounce is considered a misdemeanor, while anything over an ounce, as well as concentrates, could result in a felony charge. Anaya said the ambiguity in the law has given him some pause.</p>
<p>&#8220;If I get locked up I can ruin my whole college career,&#8221; Anaya said. &#8220;I&#8217;m not a bad person, I don&#8217;t have a criminal record. You could say I am an average person just working and stuff.&#8221;  </p>
<p>The marijuana industry provides a legal and steady income for many in Humboldt county and Chapman wants to continue a career in it long after she finishes school this year.</p>
<p>&#8220;We want to make sure people are getting the products that are best suited for them because we know it works and we&#8217;ve seen how much it works,&#8221; Chapman said. &#8220;I am at a real place, at a real job. I pay my taxes, everything is so normal, it is so mild mannered. The worry is not nearly as much of a thing. Definitely not nearly as afraid as we used to be.&#8221;</p>
<p><img width="624" alt="" src="https://lh4.googleusercontent.com/_m4orDDePMemJyMkLTUrzM6tUOLYB5_WAr1FQ3TyGz-anUqfZqFH2ZCi3gKQlsnl_OOpr7CswLRjEkqRcJOnN5i6lPN2W1fTvHRNzdHiyOQDwP9xKdLbR-j3oYafwBLAqLJl9P3o" height="468" data-uuid="" /></p>
<p>Humboldt State University communication major Brianna Chapman stands behind the counter at Heart of Humboldt where she is the floor manager. Chapman said there isn&#8217;t a &#8220;one size fits all for cannabis&#8221; when it comes to the right amount or strain for someone. | Photo by Freddy Brewster</p>
<p></p>
<p><img width="624" alt="" src="https://lh5.googleusercontent.com/ZQtMRstbmREQQUi7bL_dIqqcuqFh0OaKJn3sxQ2aiaxoAMJMu5jhSnKTs1SDVQ2AJUI96GD0fxj5NFqD6CpTSqF7DDoZy14JlML7EZucwPOfkrAPe-BYAnKT9TapyhocyqB-o3-d" height="468" data-uuid="" /></p>
<p>Madison White, an alcohol sober student at College of the Redwoods, makes a purchase from Humboldt State University student and floor manager Brianna Chapman on Nov. 16. | Photo by Freddy Brewster</p>
<p><img width="624" alt="" src="https://lh3.googleusercontent.com/-XUlSWAnYmwF_c_oC1E47TE2tbr5iTU1eVOAbMn3lZQlz7kH637Pccvxk6upbYbe0rS6rbLt0JVILHQbP-xWYzJMtGmgXQGWpDXYLKxwEMlCePdBm8rJNKj1Kfyq32nsuisvFiGQ" height="468" data-uuid="" /></p>
<p>Abel Anaya bucks down marijuana at a grow ran by Humboldt Legacy Organics. Photo courtesy of Abel Anaya</p>
<p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9832" class="share-twitter sd-button share-icon" href="https://thelumberjack.org/2018/11/29/a-budding-industry/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9832" class="share-facebook sd-button share-icon" href="https://thelumberjack.org/2018/11/29/a-budding-industry/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-9832" class="share-google-plus-1 sd-button share-icon" href="https://thelumberjack.org/2018/11/29/a-budding-industry/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-126902840-9832-5c009f6f6b4f2' data-src='https://widgets.wp.com/likes/#blog_id=126902840&amp;post_id=9832&amp;origin=thelumberjack.org&amp;obj_id=126902840-9832-5c009f6f6b4f2' data-name='like-post-frame-126902840-9832-5c009f6f6b4f2'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>								</div>
		<div class="post-meta">
									<div class="post-author">
		<div>
		<h3>Freddy Brewster</h3>
		<p></p>
	</div>
</div>		</div>
		<div class="more-from-category">
	<div class="category-container"><div class="top"><span class="section-title">More from <span>Life &amp; Arts</span></span><a class="category-link" href="https://thelumberjack.org/category/life-arts/">More posts in Life &amp; Arts &raquo;</a></div><ul><li><div class="featured-image"><a href="https://thelumberjack.org/2018/11/29/hsu-students-present-the-margaret-kelso-short-play-festival/">HSU students present the Margaret Kelso short play festival<img width="300" height="225" src="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/boisterous-bitties.jpg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/boisterous-bitties.jpg?w=1205&amp;ssl=1 1205w, https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/boisterous-bitties.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/boisterous-bitties.jpg?resize=500%2C375&amp;ssl=1 500w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="9818" data-permalink="https://thelumberjack.org/2018/11/29/hsu-students-present-the-margaret-kelso-short-play-festival/boisterous-bitties-jpg/" data-orig-file="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/boisterous-bitties.jpg?fit=1205%2C904&amp;ssl=1" data-orig-size="1205,904" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-500&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;-62169984000&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="&#8220;Boisterous Bitties&#8221;" data-image-description="" data-medium-file="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/boisterous-bitties.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/boisterous-bitties.jpg?fit=500%2C375&amp;ssl=1" /></a></div><a href="https://thelumberjack.org/2018/11/29/hsu-students-present-the-margaret-kelso-short-play-festival/" class="title">HSU students present the Margaret Kelso short play festival</a></li><li><div class="featured-image"><a href="https://thelumberjack.org/2018/11/27/spongebob-creator-dead-at-57/">&#8216;SpongeBob&#8217; creator dead at 57<img width="254" height="300" src="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/SPONGEBOB1.jpg?fit=254%2C300&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/SPONGEBOB1.jpg?w=486&amp;ssl=1 486w, https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/SPONGEBOB1.jpg?resize=254%2C300&amp;ssl=1 254w, https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/SPONGEBOB1.jpg?resize=423%2C500&amp;ssl=1 423w" sizes="(max-width: 254px) 100vw, 254px" data-attachment-id="9792" data-permalink="https://thelumberjack.org/2018/11/27/spongebob-creator-dead-at-57/spongebob1-jpg/" data-orig-file="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/SPONGEBOB1.jpg?fit=486%2C574&amp;ssl=1" data-orig-size="486,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1535472609&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SPONGEBOB1.jpg" data-image-description="" data-medium-file="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/SPONGEBOB1.jpg?fit=254%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/SPONGEBOB1.jpg?fit=423%2C500&amp;ssl=1" /></a></div><a href="https://thelumberjack.org/2018/11/27/spongebob-creator-dead-at-57/" class="title">&#8216;SpongeBob&#8217; creator dead at 57</a></li><li><div class="featured-image"><a href="https://thelumberjack.org/2018/11/26/wildwood-music-never-stops/">Wildwood music never stops<img width="300" height="200" src="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/IMG_0232.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/IMG_0232.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/IMG_0232.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/IMG_0232.jpg?resize=500%2C333&amp;ssl=1 500w, https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/IMG_0232.jpg?resize=272%2C182&amp;ssl=1 272w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="9756" data-permalink="https://thelumberjack.org/2018/11/26/wildwood-music-never-stops/img_0232-jpg/" data-orig-file="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/IMG_0232.jpg?fit=2000%2C1333&amp;ssl=1" data-orig-size="2000,1333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_0232.JPG" data-image-description="" data-medium-file="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/IMG_0232.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/IMG_0232.jpg?fit=500%2C333&amp;ssl=1" /></a></div><a href="https://thelumberjack.org/2018/11/26/wildwood-music-never-stops/" class="title">Wildwood music never stops</a></li><li><div class="featured-image"><a href="https://thelumberjack.org/2018/11/26/less-than-fantastic/">MOVIE REVIEW: Less Than Fantastic<img width="202" height="300" src="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/Dq_0iwpXQAAut9D.jpg-orig.jpeg?fit=202%2C300&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/Dq_0iwpXQAAut9D.jpg-orig.jpeg?w=2764&amp;ssl=1 2764w, https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/Dq_0iwpXQAAut9D.jpg-orig.jpeg?resize=202%2C300&amp;ssl=1 202w, https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/Dq_0iwpXQAAut9D.jpg-orig.jpeg?resize=337%2C500&amp;ssl=1 337w, https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/Dq_0iwpXQAAut9D.jpg-orig.jpeg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 202px) 100vw, 202px" data-attachment-id="9750" data-permalink="https://thelumberjack.org/2018/11/26/less-than-fantastic/dq_0iwpxqaaut9d-jpg-orig/" data-orig-file="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/Dq_0iwpXQAAut9D.jpg-orig.jpeg?fit=2764%2C4096&amp;ssl=1" data-orig-size="2764,4096" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dq_0iwpXQAAut9D.jpg-orig" data-image-description="" data-medium-file="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/Dq_0iwpXQAAut9D.jpg-orig.jpeg?fit=202%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/Dq_0iwpXQAAut9D.jpg-orig.jpeg?fit=337%2C500&amp;ssl=1" /></a></div><a href="https://thelumberjack.org/2018/11/26/less-than-fantastic/" class="title">MOVIE REVIEW: Less Than Fantastic</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>News</span></span><a class="category-link" href="https://thelumberjack.org/category/news/">More posts in News &raquo;</a></div><ul><li><div class="featured-image"><a href="https://thelumberjack.org/2018/11/29/basketball-travels-south-for-a-doubled-matched-weekend/">Basketball travels south for a doubled matched weekend<img width="300" height="255" src="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/11.13.BBall_.BASKETBALL6.jpg?fit=300%2C255&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/11.13.BBall_.BASKETBALL6.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/11.13.BBall_.BASKETBALL6.jpg?resize=300%2C255&amp;ssl=1 300w, https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/11.13.BBall_.BASKETBALL6.jpg?resize=500%2C426&amp;ssl=1 500w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="9828" data-permalink="https://thelumberjack.org/2018/11/29/basketball-travels-south-for-a-doubled-matched-weekend/11-13-bball_-basketball6-jpg/" data-orig-file="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/11.13.BBall_.BASKETBALL6.jpg?fit=2000%2C1702&amp;ssl=1" data-orig-size="2000,1702" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11.13.BBall.BASKETBALL6.JPG" data-image-description="" data-medium-file="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/11.13.BBall_.BASKETBALL6.jpg?fit=300%2C255&amp;ssl=1" data-large-file="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/11.13.BBall_.BASKETBALL6.jpg?fit=500%2C426&amp;ssl=1" /></a></div><a href="https://thelumberjack.org/2018/11/29/basketball-travels-south-for-a-doubled-matched-weekend/" class="title">Basketball travels south for a doubled matched weekend</a></li><li><div class="featured-image"><a href="https://thelumberjack.org/2018/11/27/spongebob-creator-dead-at-57/">&#8216;SpongeBob&#8217; creator dead at 57<img width="254" height="300" src="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/SPONGEBOB1.jpg?fit=254%2C300&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/SPONGEBOB1.jpg?w=486&amp;ssl=1 486w, https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/SPONGEBOB1.jpg?resize=254%2C300&amp;ssl=1 254w, https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/SPONGEBOB1.jpg?resize=423%2C500&amp;ssl=1 423w" sizes="(max-width: 254px) 100vw, 254px" data-attachment-id="9792" data-permalink="https://thelumberjack.org/2018/11/27/spongebob-creator-dead-at-57/spongebob1-jpg/" data-orig-file="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/SPONGEBOB1.jpg?fit=486%2C574&amp;ssl=1" data-orig-size="486,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1535472609&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SPONGEBOB1.jpg" data-image-description="" data-medium-file="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/SPONGEBOB1.jpg?fit=254%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/SPONGEBOB1.jpg?fit=423%2C500&amp;ssl=1" /></a></div><a href="https://thelumberjack.org/2018/11/27/spongebob-creator-dead-at-57/" class="title">&#8216;SpongeBob&#8217; creator dead at 57</a></li><li><div class="featured-image"><a href="https://thelumberjack.org/2018/11/27/prison-inmates-help-battle-fires-for-little-pay/">Prison inmates help battle fires for little pay<img width="300" height="200" src="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/0bcabd70-dcaa-48b9-8487-0a03075a5d53.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/0bcabd70-dcaa-48b9-8487-0a03075a5d53.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/0bcabd70-dcaa-48b9-8487-0a03075a5d53.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/0bcabd70-dcaa-48b9-8487-0a03075a5d53.jpg?resize=500%2C333&amp;ssl=1 500w, https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/0bcabd70-dcaa-48b9-8487-0a03075a5d53.jpg?resize=272%2C182&amp;ssl=1 272w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="9769" data-permalink="https://thelumberjack.org/2018/11/27/prison-inmates-help-battle-fires-for-little-pay/0bcabd70-dcaa-48b9-8487-0a03075a5d53-jpg/" data-orig-file="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/0bcabd70-dcaa-48b9-8487-0a03075a5d53.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;thehilaryclark - stock.adobe.com&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9thehilaryclark - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Firefighter uniform with yellow helmet on a concrete step.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/0bcabd70-dcaa-48b9-8487-0a03075a5d53.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/0bcabd70-dcaa-48b9-8487-0a03075a5d53.jpg?fit=500%2C333&amp;ssl=1" /></a></div><a href="https://thelumberjack.org/2018/11/27/prison-inmates-help-battle-fires-for-little-pay/" class="title">Prison inmates help battle fires for little pay</a></li><li><div class="featured-image"><a href="https://thelumberjack.org/2018/11/24/project-addresses-prison-as-system-of-slavery/">Project addresses prison as system of slavery<img width="300" height="218" src="https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/broken-chains.jpeg?fit=300%2C218&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/broken-chains.jpeg?w=5500&amp;ssl=1 5500w, https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/broken-chains.jpeg?resize=300%2C218&amp;ssl=1 300w, https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/broken-chains.jpeg?resize=500%2C364&amp;ssl=1 500w, https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/broken-chains.jpeg?w=2000&amp;ssl=1 2000w, https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/broken-chains.jpeg?w=3000&amp;ssl=1 3000w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="9715" data-permalink="https://thelumberjack.org/2018/11/24/project-addresses-prison-as-system-of-slavery/broken-chains-jpeg/" data-orig-file="https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/broken-chains.jpeg?fit=5500%2C4000&amp;ssl=1" data-orig-size="5500,4000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Kevin Carden - stock.adobe.com&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Two hands in chains that are breaking apart.&quot;,&quot;created_timestamp&quot;:&quot;1436193069&quot;,&quot;copyright&quot;:&quot;\u00a9Kevin Carden - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Broken chains&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Broken chains" data-image-description="" data-medium-file="https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/broken-chains.jpeg?fit=300%2C218&amp;ssl=1" data-large-file="https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/broken-chains.jpeg?fit=500%2C364&amp;ssl=1" /></a></div><a href="https://thelumberjack.org/2018/11/24/project-addresses-prison-as-system-of-slavery/" class="title">Project addresses prison as system of slavery</a></li></ul></div></div>	</article>
	    <section id="comments" class="comments">
        <div class="comments-number">
            <h2>
                Be First to Comment            </h2>
        </div>
        <ol class="comment-list">
                    </ol>
                
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/29/a-budding-industry/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=126902840&#038;postid=9832&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=6.8&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=cb893a61ccd740eb52b2ba064ae7e2f5444ac466#parent=https%3A%2F%2Fthelumberjack.org%2F2018%2F11%2F29%2Fa-budding-industry%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </section>
    </div>

</div>

</section> <!-- .main -->
	<aside class="sidebar sidebar-right" id="sidebar-right" role="complementary">
		<div class="inner">
			<section id="media_image-21" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="349" height="500" src="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/LumberjackAd-2018-2019.jpg?fit=349%2C500&amp;ssl=1" class="image wp-image-9268  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/LumberjackAd-2018-2019.jpg?w=1943&amp;ssl=1 1943w, https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/LumberjackAd-2018-2019.jpg?resize=209%2C300&amp;ssl=1 209w, https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/LumberjackAd-2018-2019.jpg?resize=349%2C500&amp;ssl=1 349w" sizes="(max-width: 349px) 100vw, 349px" data-attachment-id="9268" data-permalink="https://thelumberjack.org/lumberjackad-2018-2019/" data-orig-file="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/LumberjackAd-2018-2019.jpg?fit=1943%2C2783&amp;ssl=1" data-orig-size="1943,2783" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LumberjackAd 2018-2019" data-image-description="" data-medium-file="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/LumberjackAd-2018-2019.jpg?fit=209%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/LumberjackAd-2018-2019.jpg?fit=349%2C500&amp;ssl=1" /></section><section id="top-posts-7" class="widget widget_top-posts"><h2 class="widget-title">TOP POSTS</h2><ul>				<li>
										<a href="https://thelumberjack.org/2018/11/27/new-forest-new-opportunities-for-hsu/" class="bump-view" data-bump-view="tp">
						884 acres of opportunity					</a>
										</li>
								<li>
										<a href="https://thelumberjack.org/2018/11/27/spongebob-creator-dead-at-57/" class="bump-view" data-bump-view="tp">
						&#039;SpongeBob&#039; creator dead at 57					</a>
										</li>
								<li>
										<a href="https://thelumberjack.org/2018/11/27/prison-inmates-help-battle-fires-for-little-pay/" class="bump-view" data-bump-view="tp">
						Prison inmates help battle fires for little pay					</a>
										</li>
								<li>
										<a href="https://thelumberjack.org/2018/11/26/wildwood-music-never-stops/" class="bump-view" data-bump-view="tp">
						Wildwood music never stops					</a>
										</li>
								<li>
										<a href="https://thelumberjack.org/2018/11/29/hsu-students-present-the-margaret-kelso-short-play-festival/" class="bump-view" data-bump-view="tp">
						HSU students present the Margaret Kelso short play festival					</a>
										</li>
								<li>
										<a href="https://thelumberjack.org/2018/11/05/tragedy-strikes-hsu-again/" class="bump-view" data-bump-view="tp">
						HSU mourns the loss of student lost at sea					</a>
										</li>
								<li>
										<a href="https://thelumberjack.org/2018/11/29/a-budding-industry/" class="bump-view" data-bump-view="tp">
						A Budding Industry					</a>
										</li>
								<li>
										<a href="https://thelumberjack.org/2018/11/10/hidden-gems-of-the-humboldt-music-scene/" class="bump-view" data-bump-view="tp">
						Hidden gems of the Humboldt music scene					</a>
										</li>
				</ul></section><section id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed/user/e5wmjnyv0tgng5nsfnrg46kg9/playlist/7s9RiSfewJfudYIooNjPxy" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></section><section id="category-posts-3" class="widget cat-post-widget"><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://thelumberjack.org/2018/11/29/basketball-travels-south-for-a-doubled-matched-weekend/" rel="bookmark">Basketball travels south for a doubled matched weekend</a></div><div>
<a class="cat-post-thumbnail cat-post-white" href="https://thelumberjack.org/2018/11/29/basketball-travels-south-for-a-doubled-matched-weekend/" title="Basketball travels south for a doubled matched weekend"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:300px;height:200px;"><img style="margin-top:-27.65px;height:255.3px;clip:rect(auto,327.65px,auto,27.65px);width:auto;max-width:initial;" width='300' height='255.3' src="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/11.13.BBall_.BASKETBALL6.jpg?fit=235%2C200&amp;ssl=1" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/11.13.BBall_.BASKETBALL6.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/11.13.BBall_.BASKETBALL6.jpg?resize=300%2C255&amp;ssl=1 300w, https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/11.13.BBall_.BASKETBALL6.jpg?resize=500%2C426&amp;ssl=1 500w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="9828" data-permalink="https://thelumberjack.org/2018/11/29/basketball-travels-south-for-a-doubled-matched-weekend/11-13-bball_-basketball6-jpg/" data-orig-file="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/11.13.BBall_.BASKETBALL6.jpg?fit=2000%2C1702&amp;ssl=1" data-orig-size="2000,1702" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11.13.BBall.BASKETBALL6.JPG" data-image-description="" data-medium-file="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/11.13.BBall_.BASKETBALL6.jpg?fit=300%2C255&amp;ssl=1" data-large-file="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/11.13.BBall_.BASKETBALL6.jpg?fit=500%2C426&amp;ssl=1" /></span></a></div><div>
<span class="cat-post-date">November 29, 2018 2:34 pm</span></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://thelumberjack.org/2018/11/29/hsu-students-present-the-margaret-kelso-short-play-festival/" rel="bookmark">HSU students present the Margaret Kelso short play festival</a></div><div>
<a class="cat-post-thumbnail cat-post-white" href="https://thelumberjack.org/2018/11/29/hsu-students-present-the-margaret-kelso-short-play-festival/" title="HSU students present the Margaret Kelso short play festival"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:300px;height:200px;"><img style="margin-top:-12.53112033195px;height:225.0622406639px;clip:rect(auto,312.53112033195px,auto,12.53112033195px);width:auto;max-width:initial;" width='300' height='225.0622406639' src="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/boisterous-bitties.jpg?fit=267%2C200&amp;ssl=1" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/boisterous-bitties.jpg?w=1205&amp;ssl=1 1205w, https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/boisterous-bitties.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/boisterous-bitties.jpg?resize=500%2C375&amp;ssl=1 500w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="9818" data-permalink="https://thelumberjack.org/2018/11/29/hsu-students-present-the-margaret-kelso-short-play-festival/boisterous-bitties-jpg/" data-orig-file="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/boisterous-bitties.jpg?fit=1205%2C904&amp;ssl=1" data-orig-size="1205,904" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-500&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;-62169984000&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="&#8220;Boisterous Bitties&#8221;" data-image-description="" data-medium-file="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/boisterous-bitties.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/boisterous-bitties.jpg?fit=500%2C375&amp;ssl=1" /></span></a></div><div>
<span class="cat-post-date">November 29, 2018 1:35 pm</span></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://thelumberjack.org/2018/11/27/spongebob-creator-dead-at-57/" rel="bookmark">&#8216;SpongeBob&#8217; creator dead at 57</a></div><div>
<a class="cat-post-thumbnail cat-post-white" href="https://thelumberjack.org/2018/11/27/spongebob-creator-dead-at-57/" title="&#8216;SpongeBob&#8217; creator dead at 57"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:300px;height:200px;"><img style="margin-top:-77.16049382716px;height:354.32098765432px;clip:rect(auto,377.16049382716px,auto,77.16049382716px);width:auto;max-width:initial;" width='300' height='354.32098765432' src="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/SPONGEBOB1.jpg?fit=169%2C200&amp;ssl=1" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/SPONGEBOB1.jpg?w=486&amp;ssl=1 486w, https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/SPONGEBOB1.jpg?resize=254%2C300&amp;ssl=1 254w, https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/SPONGEBOB1.jpg?resize=423%2C500&amp;ssl=1 423w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="9792" data-permalink="https://thelumberjack.org/2018/11/27/spongebob-creator-dead-at-57/spongebob1-jpg/" data-orig-file="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/SPONGEBOB1.jpg?fit=486%2C574&amp;ssl=1" data-orig-size="486,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1535472609&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SPONGEBOB1.jpg" data-image-description="" data-medium-file="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/SPONGEBOB1.jpg?fit=254%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/SPONGEBOB1.jpg?fit=423%2C500&amp;ssl=1" /></span></a></div><div>
<span class="cat-post-date">November 27, 2018 2:34 pm</span></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://thelumberjack.org/2018/11/27/new-forest-new-opportunities-for-hsu/" rel="bookmark">884 acres of opportunity</a></div><div>
<a class="cat-post-thumbnail cat-post-white" href="https://thelumberjack.org/2018/11/27/new-forest-new-opportunities-for-hsu/" title="884 acres of opportunity"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:300px;height:200px;"><img style="margin-top:-0px;height:200px;clip:rect(auto,300px,auto,0px);width:auto;max-width:initial;" width='300' height='200' src="https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/JTH_0060.jpg?fit=300%2C200&amp;ssl=1" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/JTH_0060.jpg?w=2000&amp;ssl=1 2000w, https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/JTH_0060.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/JTH_0060.jpg?resize=500%2C333&amp;ssl=1 500w, https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/JTH_0060.jpg?resize=272%2C182&amp;ssl=1 272w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="9774" data-permalink="https://thelumberjack.org/2018/11/27/new-forest-new-opportunities-for-hsu/jth_0060-jpg/" data-orig-file="https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/JTH_0060.jpg?fit=2000%2C1333&amp;ssl=1" data-orig-size="2000,1333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JTH_0060.JPG" data-image-description="" data-medium-file="https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/JTH_0060.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/JTH_0060.jpg?fit=500%2C333&amp;ssl=1" /></span></a></div><div>
<span class="cat-post-date">November 27, 2018 12:37 am</span></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://thelumberjack.org/2018/11/27/prison-inmates-help-battle-fires-for-little-pay/" rel="bookmark">Prison inmates help battle fires for little pay</a></div><div>
<a class="cat-post-thumbnail cat-post-white" href="https://thelumberjack.org/2018/11/27/prison-inmates-help-battle-fires-for-little-pay/" title="Prison inmates help battle fires for little pay"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:300px;height:200px;"><img style="margin-top:-0px;height:200px;clip:rect(auto,300px,auto,0px);width:auto;max-width:initial;" width='300' height='200' src="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/0bcabd70-dcaa-48b9-8487-0a03075a5d53.jpg?fit=300%2C200&amp;ssl=1" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/0bcabd70-dcaa-48b9-8487-0a03075a5d53.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/0bcabd70-dcaa-48b9-8487-0a03075a5d53.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/0bcabd70-dcaa-48b9-8487-0a03075a5d53.jpg?resize=500%2C333&amp;ssl=1 500w, https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/0bcabd70-dcaa-48b9-8487-0a03075a5d53.jpg?resize=272%2C182&amp;ssl=1 272w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="9769" data-permalink="https://thelumberjack.org/2018/11/27/prison-inmates-help-battle-fires-for-little-pay/0bcabd70-dcaa-48b9-8487-0a03075a5d53-jpg/" data-orig-file="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/0bcabd70-dcaa-48b9-8487-0a03075a5d53.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;thehilaryclark - stock.adobe.com&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9thehilaryclark - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Firefighter uniform with yellow helmet on a concrete step.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/0bcabd70-dcaa-48b9-8487-0a03075a5d53.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/0bcabd70-dcaa-48b9-8487-0a03075a5d53.jpg?fit=500%2C333&amp;ssl=1" /></span></a></div><div>
<span class="cat-post-date">November 27, 2018 12:33 am</span></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://thelumberjack.org/2018/11/26/wildwood-music-never-stops/" rel="bookmark">Wildwood music never stops</a></div><div>
<a class="cat-post-thumbnail cat-post-white" href="https://thelumberjack.org/2018/11/26/wildwood-music-never-stops/" title="Wildwood music never stops"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:300px;height:200px;"><img style="margin-top:-0px;height:200px;clip:rect(auto,300px,auto,0px);width:auto;max-width:initial;" width='300' height='200' src="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/IMG_0232.jpg?fit=300%2C200&amp;ssl=1" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/IMG_0232.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/IMG_0232.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/IMG_0232.jpg?resize=500%2C333&amp;ssl=1 500w, https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/IMG_0232.jpg?resize=272%2C182&amp;ssl=1 272w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="9756" data-permalink="https://thelumberjack.org/2018/11/26/wildwood-music-never-stops/img_0232-jpg/" data-orig-file="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/IMG_0232.jpg?fit=2000%2C1333&amp;ssl=1" data-orig-size="2000,1333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_0232.JPG" data-image-description="" data-medium-file="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/IMG_0232.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/IMG_0232.jpg?fit=500%2C333&amp;ssl=1" /></span></a></div><div>
<span class="cat-post-date">November 26, 2018 7:04 pm</span></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://thelumberjack.org/2018/11/26/less-than-fantastic/" rel="bookmark">MOVIE REVIEW: Less Than Fantastic</a></div><div>
<a class="cat-post-thumbnail cat-post-white" href="https://thelumberjack.org/2018/11/26/less-than-fantastic/" title="MOVIE REVIEW: Less Than Fantastic"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:300px;height:200px;"><img style="margin-top:-122.28654124457px;height:444.57308248915px;clip:rect(auto,422.28654124457px,auto,122.28654124457px);width:auto;max-width:initial;" width='300' height='444.57308248915' src="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/Dq_0iwpXQAAut9D.jpg-orig.jpeg?fit=135%2C200&amp;ssl=1" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/Dq_0iwpXQAAut9D.jpg-orig.jpeg?w=2764&amp;ssl=1 2764w, https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/Dq_0iwpXQAAut9D.jpg-orig.jpeg?resize=202%2C300&amp;ssl=1 202w, https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/Dq_0iwpXQAAut9D.jpg-orig.jpeg?resize=337%2C500&amp;ssl=1 337w, https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/Dq_0iwpXQAAut9D.jpg-orig.jpeg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="9750" data-permalink="https://thelumberjack.org/2018/11/26/less-than-fantastic/dq_0iwpxqaaut9d-jpg-orig/" data-orig-file="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/Dq_0iwpXQAAut9D.jpg-orig.jpeg?fit=2764%2C4096&amp;ssl=1" data-orig-size="2764,4096" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dq_0iwpXQAAut9D.jpg-orig" data-image-description="" data-medium-file="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/Dq_0iwpXQAAut9D.jpg-orig.jpeg?fit=202%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelumberjack.org/wp-content/uploads/2018/11/Dq_0iwpXQAAut9D.jpg-orig.jpeg?fit=337%2C500&amp;ssl=1" /></span></a></div><div>
<span class="cat-post-date">November 26, 2018 4:30 pm</span></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://thelumberjack.org/2018/11/25/opinion-we-deserve-a-w/" rel="bookmark">OPINION: We deserve a W</a></div><div>
<a class="cat-post-thumbnail cat-post-white" href="https://thelumberjack.org/2018/11/25/opinion-we-deserve-a-w/" title="OPINION: We deserve a W"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:300px;height:200px;"><img style="margin-left:-19.415292353823px;height:200px;clip:rect(auto,319.41529235382px,auto,19.415292353823px);width:auto;max-width:initial;" width='338.83058470765' height='200' src="https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/weekly-planner.jpg?fit=300%2C177&amp;ssl=1" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/weekly-planner.jpg?w=2260&amp;ssl=1 2260w, https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/weekly-planner.jpg?resize=300%2C177&amp;ssl=1 338.83058470765w, https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/weekly-planner.jpg?resize=500%2C295&amp;ssl=1 500w, https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/weekly-planner.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 338.83058470765px) 100vw, 338.83058470765px" data-attachment-id="9730" data-permalink="https://thelumberjack.org/2018/11/25/opinion-we-deserve-a-w/weekly-planner-jpg/" data-orig-file="https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/weekly-planner.jpg?fit=2260%2C1334&amp;ssl=1" data-orig-size="2260,1334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;chas53 - stock.adobe.com&quot;,&quot;camera&quot;:&quot;Canon EOS DIGITAL REBEL XSi&quot;,&quot;caption&quot;:&quot;Weekly planner showing hourly schedule isolated on white&quot;,&quot;created_timestamp&quot;:&quot;1224921173&quot;,&quot;copyright&quot;:&quot;\u00a9chas53 - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;90&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.16666666666667&quot;,&quot;title&quot;:&quot;Weekly Planner&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Weekly Planner" data-image-description="" data-medium-file="https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/weekly-planner.jpg?fit=300%2C177&amp;ssl=1" data-large-file="https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/weekly-planner.jpg?fit=500%2C295&amp;ssl=1" /></span></a></div><div>
<span class="cat-post-date">November 25, 2018 8:04 pm</span></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://thelumberjack.org/2018/11/24/top-5-hangover-remedies/" rel="bookmark">Top 5 Hangover Remedies</a></div><div>
<a class="cat-post-thumbnail cat-post-white" href="https://thelumberjack.org/2018/11/24/top-5-hangover-remedies/" title="Top 5 Hangover Remedies"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:300px;height:200px;"><img style="margin-top:-6.2842317670798px;height:212.56846353416px;clip:rect(auto,306.28423176708px,auto,6.2842317670798px);width:auto;max-width:initial;" width='300' height='212.56846353416' src="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/2.jpg?fit=282%2C200&amp;ssl=1" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/2.jpg?w=3469&amp;ssl=1 3469w, https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/2.jpg?resize=300%2C213&amp;ssl=1 300w, https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/2.jpg?resize=500%2C354&amp;ssl=1 500w, https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/2.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/2.jpg?w=3000&amp;ssl=1 3000w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="9720" data-permalink="https://thelumberjack.org/2018/11/24/top-5-hangover-remedies/2-jpg/" data-orig-file="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/2.jpg?fit=3469%2C2458&amp;ssl=1" data-orig-size="3469,2458" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1542505234&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;19&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="#2" data-image-description="" data-medium-file="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/2.jpg?fit=300%2C213&amp;ssl=1" data-large-file="https://i0.wp.com/thelumberjack.org/wp-content/uploads/2018/11/2.jpg?fit=500%2C354&amp;ssl=1" /></span></a></div><div>
<span class="cat-post-date">November 24, 2018 11:37 pm</span></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://thelumberjack.org/2018/11/24/project-addresses-prison-as-system-of-slavery/" rel="bookmark">Project addresses prison as system of slavery</a></div><div>
<a class="cat-post-thumbnail cat-post-white" href="https://thelumberjack.org/2018/11/24/project-addresses-prison-as-system-of-slavery/" title="Project addresses prison as system of slavery"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:300px;height:200px;"><img style="margin-top:-9.0909090909091px;height:218.18181818182px;clip:rect(auto,309.09090909091px,auto,9.0909090909091px);width:auto;max-width:initial;" width='300' height='218.18181818182' src="https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/broken-chains.jpeg?fit=275%2C200&amp;ssl=1" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/broken-chains.jpeg?w=5500&amp;ssl=1 5500w, https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/broken-chains.jpeg?resize=300%2C218&amp;ssl=1 300w, https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/broken-chains.jpeg?resize=500%2C364&amp;ssl=1 500w, https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/broken-chains.jpeg?w=2000&amp;ssl=1 2000w, https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/broken-chains.jpeg?w=3000&amp;ssl=1 3000w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="9715" data-permalink="https://thelumberjack.org/2018/11/24/project-addresses-prison-as-system-of-slavery/broken-chains-jpeg/" data-orig-file="https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/broken-chains.jpeg?fit=5500%2C4000&amp;ssl=1" data-orig-size="5500,4000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Kevin Carden - stock.adobe.com&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Two hands in chains that are breaking apart.&quot;,&quot;created_timestamp&quot;:&quot;1436193069&quot;,&quot;copyright&quot;:&quot;\u00a9Kevin Carden - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Broken chains&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Broken chains" data-image-description="" data-medium-file="https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/broken-chains.jpeg?fit=300%2C218&amp;ssl=1" data-large-file="https://i2.wp.com/thelumberjack.org/wp-content/uploads/2018/11/broken-chains.jpeg?fit=500%2C364&amp;ssl=1" /></span></a></div><div>
<span class="cat-post-date">November 24, 2018 11:13 pm</span></div></li></ul>
</section><section id="archives-13" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-13">Archives</label>
		<select id="archives-dropdown-13" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://thelumberjack.org/2018/11/'> November 2018 &nbsp;(60)</option>
	<option value='https://thelumberjack.org/2018/10/'> October 2018 &nbsp;(70)</option>
	<option value='https://thelumberjack.org/2018/09/'> September 2018 &nbsp;(53)</option>
	<option value='https://thelumberjack.org/2018/08/'> August 2018 &nbsp;(11)</option>
	<option value='https://thelumberjack.org/2018/07/'> July 2018 &nbsp;(2)</option>
	<option value='https://thelumberjack.org/2018/05/'> May 2018 &nbsp;(15)</option>
	<option value='https://thelumberjack.org/2018/04/'> April 2018 &nbsp;(60)</option>
	<option value='https://thelumberjack.org/2018/03/'> March 2018 &nbsp;(67)</option>
	<option value='https://thelumberjack.org/2018/02/'> February 2018 &nbsp;(83)</option>
	<option value='https://thelumberjack.org/2018/01/'> January 2018 &nbsp;(45)</option>
	<option value='https://thelumberjack.org/2017/12/'> December 2017 &nbsp;(18)</option>
	<option value='https://thelumberjack.org/2017/11/'> November 2017 &nbsp;(47)</option>
	<option value='https://thelumberjack.org/2017/10/'> October 2017 &nbsp;(81)</option>
	<option value='https://thelumberjack.org/2017/09/'> September 2017 &nbsp;(80)</option>
	<option value='https://thelumberjack.org/2017/08/'> August 2017 &nbsp;(14)</option>
	<option value='https://thelumberjack.org/2017/05/'> May 2017 &nbsp;(23)</option>
	<option value='https://thelumberjack.org/2017/04/'> April 2017 &nbsp;(105)</option>
	<option value='https://thelumberjack.org/2017/03/'> March 2017 &nbsp;(63)</option>
	<option value='https://thelumberjack.org/2017/02/'> February 2017 &nbsp;(87)</option>
	<option value='https://thelumberjack.org/2017/01/'> January 2017 &nbsp;(28)</option>

		</select>
		</section>		</div>
	</aside>
</div><!-- layout-container -->
</div><!-- content-container -->

<footer id="site-footer" class="site-footer" role="contentinfo">
        <div class="footer-title-container">
                            </div>
    <div class="design-credit">
        <span>
            <a href="">Copyright © 2018</a>         </span>
    </div>
    </footer>
</div><!-- .max-width -->
</div><!-- .overflow-container -->


<!--  -->
<!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thelumberjack.org\/2018\/11\/29\/a-budding-industry\/":9832};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201848'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelumberjack.org/wp-content/themes/mission-news/js/build/production.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://thelumberjack.org/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://thelumberjack.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201848#ver=201848' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=126902840&postid=9832&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.8&show_cookie_consent=10&has_cookie_consent=0&sig=cb893a61ccd740eb52b2ba064ae7e2f5444ac466#parent=https%3A%2F%2Fthelumberjack.org%2F2018%2F11%2F29%2Fa-budding-industry%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=126902840&postid=9832&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.8&show_cookie_consent=10&has_cookie_consent=0&sig=cb893a61ccd740eb52b2ba064ae7e2f5444ac466#parent=https%3A%2F%2Fthelumberjack.org%2F2018%2F11%2F29%2Fa-budding-industry%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

			<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

				cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},

					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );

									for( var index in this.Spans ){
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});
									};
							}
						}
					},
				}

					cwp_namespace.fluid_images.widget = jQuery('#category-posts-3');
					cwp_namespace.fluid_images.Widgets['category-posts-3'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,1.5);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}
	</script>
<script type='text/javascript' src='https://stats.wp.com/e-201848.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8',blog:'126902840',post:'9832',tz:'-8',srv:'thelumberjack.org'} ]);
	_stq.push([ 'clickTrackerInit', '126902840', '9832' ]);
</script>

</body>
</html>